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Creative Multi-Exposures

In this lesson, we’re going to learn a creative 
technique for capturing multiples and then 
combining them together into a really inter-
esting and artistic image. 

Shooting the Images

When photographing a scene for this pur-
pose, you will need to capture multiple ex-
posures of the scene. While you should stand 
in the same location while capturing the im-
ages, you don’t want to be on a tripod. You’ll 
need to capture the images hand-held be-
cause you actually want the slight variation 
in alignment from frame to frame. If all of 
the images aligned perfectly, the technique 
would not work. This effect was created by combining 

several exposures and then combining 
them creatively in Photoshop.

This is a screen shot from Bridge. You can see that several images were shot of the same 
scene. The camera moved slightly between frames and various elements changed in the 
scene from frame to frame. 
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Load Files into Photoshop

Before moving the images into Photoshop, know that you probably want to be 
working in 8-bit mode and not 16-bit mode. The file sizes are much larger in 16-
bit mode and stacking several images in one Photoshop document will make the 
resulting file unnecessarily huge. 

Select all of the images in Bridge, click on the 
Tools menu and choose Photoshop > Load 
Files into Photoshop Layers. If you were in-
stead using Lightroom, you could click on 
the Photo menu and choose Edit In > Open 
as Layers in Photoshop. Photoshop will open 
and each image will be loaded as a separate 
layer in a single document. 

Opacity Method

In the Layers panel, select all except the bot-
tom layer. You can do this by clicking on the 
top layer, holding the Shift key and then click-
ing on the second layer from the bottom. 
With all of these layers selected, you can low-
er the opacity of all of them at the same time. 
The Opacity menu is at the top of the Layers 
panel, but you don’t actually need to use the 
setting as a menu. You can use it as a slid-
er instead, by clicking on the word “Opacity” 
and dragging left. Lower the opacity until you 
start to see an equal influence of all the imag-
es and you start to get a creative look. In the 
video example, I lowered the opacity to 19%. All layers except for the bottom layer 

have been selected and we are  
lowering the Opacity setting.
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Blending Mode Method

You can also achieve variations on the effect by using different blending modes. 
When you change the blending mode of a layer, it changes the way it interacts 
with the layer beneath it. 

When creating this effect using blending modes, you will 
select all of the layers and then use the Blending Mode 
menu at the top of the Layers Panel to specify a mode. 
After changing the blending mode of all layers, you will 
see some transparency in the resulting image. That will 
be visible as the underlying checkerboard background. 
To prevent this, you will need to place a solid color layer 
at the bottom of the layer stack. Click on the Adjustment 
Layer icon at the bottom of the Layers Panel and choose 
“Solid Color” from the pop-up menu. The Color Picker will 
appear and you can use it to choose a color and then click 
OK. The color layer will appear in the Layers Panel and 
you’ll want to drag it to the bottom of the layer stack. 

LEFT: The Blending Mode menu is expanded and you can see the three different categories 
you can use for creating this effect. RIGHT: A Solid Color layer was created and we are using 
the Color Picker to set the layer to White.
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The color of this Solid Color layer will depend on which type of blending mode 
you use. When the Blending Mode menu is expanded, you will see some horizon-
tal lines that divide the modes into categories. The modes in the category begin-
ning with the Darken mode will all darken the layers. When using one of these 
modes, you’ll want that solid color base layer to be white.

The modes in the category beginning with Lighten will all lighten the layers. When 
using one of these modes, you’ll want the solid color base layer to be black. The 
modes in the category beginning with Overlay will both lighten and darken the 
layers. When using one of these modes, you’ll want the solid color base layer to 
be 50% gray.

Multiply Mode Let’s try one of the blending modes in the darkening category. Se-
lect all of the layers in the Layers Panel. Then, use the Blending Mode menu at the 
top of the Layers Panel to set the blending mode to Multiply. With this blending 
mode, each of the layers will act as if it’s being printed with ink onto the image 
beneath it. This will initially make the image look very dark. The next step will be 
to lower the opacity of the layers so that the image no longer looks dark. 

The blending 
mode of all 
the layers has 
been changed 
to Multiply. 
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Remember, there will need to be a solid color layer at the bottom of the layer 
stack in order to prevent transparency. Because this is a darkening mode, you will 
place a solid white layer at the bottom of the layer stack. Now you will no longer 
see the checkerboard transparency and you can fine-tune the opacity if desired.

Screen Mode Now let’s look at one of the lightening modes. Select all of the lay-
ers and lower the opacity as we did in the previous examples. Then set the Blend-
ing Mode menu to Screen. The Screen blending mode will cause the layers to act 
like light. The only thing it can do it brighten things. When we used the Multiply 
mode, we placed a solid white layer at the bottom of the layer stack. When we 
use Screen mode, we will need to place a solid black layer at the bottom of the 
layer stack. Click on the Adjustment Layer icon at the bottom of the Layers Panel 
and choose “Solid Color” from the pop-up menu. The Color Picker will appear and 
you can use it to choose solid black and then click OK. Then drag this layer to the 
bottom of the layer stack.

The blending mode has been set to Screen for all of the layers and a solid black base layer has 
been placed at the bottom of the layer stack.
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If you already have an existing solid color layer at the bottom of the layer stack, 
simply double-click on the layer thumbnail to call up the Color Picker again. Now 
you can go in and fine-tune the opacity. With Screen mode, raising the opacity 
will make the layers lighter (because Screen mode acts like light) and lowering 
the opacity will make the layers darker. With the darken modes, raising the opac-
ity will make the image darker and lowering opacity will make the image lighter. 

Mix Blending Modes

When creating this effect, I find that it can be useful to combine blending modes 
for a more interesting look. One way of doing this would be to select every other 
layer and then change the blending mode of these layers. You can select multiple 
layers by clicking on the first one, holding down the Command key (Ctrl on Win) 
and then clicking on the others. Then select all of the other layers and setting the 
blending mode to something different. I have found that it can be interesting to 
set half of the layers to Multiply mode and the other half to Screen mode, which 
is the opposite of Multiply. If half of the layers are set to a lightening mode and 
the other half are set to a darkening mode, then the solid color base layer should 
be 50% gray. 

In this document, 
you can see that 
every other layer 
was set to the 
Screen blending 
mode. We’ll set 
the remainder of 
the layers to the 
Multiply mode.
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Blending Mode Menu Tip: With this technique, you will be cycling through blend-
ing modes in order to see what the various modes look like on your image. There 
is a keyboard shortcut to quickly do this. Make sure that the Move Tool is active, 
hold down the Shift key and then tap the + (plus) key to cycle through the modes. 

Adjust Individual Layers

After blending all of the layers, it can be useful to toggle the visibility of each 
layer, one by one, to see how they are affecting the image. If you find a layer that 
is hurting the end result, you can either delete it completely, or hide the element 
that’s causing the issue. If there is just one element in a layer that doesn’t look so 
great, add a layer mask by clicking the layer mask icon at the bottom of the Lay-
ers panel. Then, use a soft brush to paint with black over the element you want 
to hide. Adding black to a mask will hide parts of the layer, so it will remove the 
undesirable element. 

If you find a layer that you would like to be more prominent, 
you can experiment with its blending mode to find a mode that 
makes it stand out more. You can also increase the opacity of just that layer.

There was an 
elements in the 
highlighted layer 
that I found to 
be distracting, 
so I added a 
layer mask and 
am painting 
with black on 
the mask. This is 
hiding the layer 
element in just 
the area where I 
paint.
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There may be a layer that contains certain elements that you’d like to be more 
prominent. If this is the case, start by duplicating the layer. You can do this by us-
ing the keyboard shortcut Command+J (Ctrl+J on Win). Then drag that duplicate 
to the top of the layer stack. Set the blending mode of this layer to Normal so 
that you’re not using any blending mode, but keep the opacity at a lower setting 
(less than 50%). 

Add a layer mask by clicking on the Layer Mask icon at the bottom of the Layers 
panel. You’ll want to start with a black mask, which hides the entire layer. You can 
switch the mask from being completely white to being completely black by click-
ing on the Image menu and choosing Adjustments > Invert. Next, use a soft brush 
to paint with white over the element you would like to make more prominent. 

In this document, I wanted to make the top swing more prominent. I duplicated the layer and 
moved the duplicate to the top of the layer stack. I hid the entire layer with a black mask and 
am painting with white on the mask here. This is revealing the layer in just the area where I 
paint.
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Levels Adjustment to Refine Brightness

You can refine the brightness of the im-
age after all of the blending modes have 
been applied. One way of doing this 
would be with a Levels adjustment. Click 
on the Adjustment Layer icon at the 
bottom of the Layers panel and choose 
“Levels” from the pop-up menu. The new 
adjustment layer will appear in the layers 
panel  and you’ll want to make sure that 
it appears at the top of the layer stack. 

With this adjustment layer active, the 
Levels settings will be visible in the Prop-
erties Panel and you’ll see the bar chart, 
which shows what brightness levels can 
be found in your picture (and which are 
missing). If there is a gap on the far left 
side of the histogram, it means that there 
are no black tones in the image. If this is 
the case, you can add a black point by 
dragging the black slider to the right un-
til it meets the bars in the chart. 

If there is a gap on the far right side of 
the chart, it means there are no whites 
in the image. Again, you can introduce some whites by dragging the white slider 
to the left until it meets the bars. Adjust the middle, gray slider to fine tune the 
overall brightness of the image. 

There were gaps on the left and right sides 
of this histogram (see arrows). This means 
there were no blacks or whites in the image. 
The black and white sliders were moved in 
to meet the bars on the chart. This forces 
the darkest areas to black and the brightest 
areas to white.
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Adding Texture

You can also add some texture as 
an extra artistic effect. This will be 
applied as a separate texture lay-
er that will be placed at the top of 
the layer stack. You can use any 
kind of texture image you’d like 
here. When I’m out shooting, I will 
often times photograph textured 
walls or other surfaces so that 
I can use them for this purpose. 
In the video example, we have an 
image of a very weathered wall. 

Place this texture image at the top of the layer stack and then cycle through the 
blending modes to see which looks best. Remember, you will likely be lowering 
the opacity of this layer to make the effect more subtle. After choosing the blend-
ing most, adjust the Opacity slider to your taste. You can always add more than 
one texture layer for added effect. 

This is an example of a photograph I might use to 
add texture to an image.

The texture image 
was placed at the 
top of the layer 
stack and set to the 
Multiply blending 
mode. The opacity 
was lowered,  
making the effect 
more subtle.
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If the texture layer ends up making a particular area in the image look too busy, 
you can always add a layer mask and use a soft brush to paint over the area with 
black. This will hide the texture effect in just the area where you paint. 

Using a LOT of Image Layers 

The more image layers you use, the more complicated the result will be, but this 
can be a good thing! When I use a whole lot of images to create this effect, it 
tends to look very interesting and painterly. Note that the more layers you use, 
the lower the Opacity setting will need to be in order for the image to not look 
overly dark. 

It’s also important to know that if your docu-
ment contains loads of layers (there are dozens 
in the video example), you may run into the file 
size limitations of many file formats. The Photo-
shop file format allows for a maximum of 2 GB. 
The TIFF format allows for a maximum size of 
4 GB. If you exceed this size, then you will need 
to set the Format menu (in the Save As dialog) 
to Large Document Format. This file will end in 
.psb, for “Photoshop Big File.” The problem with 
this format is that not many programs can open 
them, and they can’t appear in Lightroom. 

Here, you can see just a handful of the layers that went into creating the image above. The 
final document contains dozens of layers.
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There is a trick for saving a file in the TIFF format without running into its file size 
limit. Choose the TIFF format, click the Save button and the “TIFF Options” dialog 
will appear. In this dialog, set the Image Compression setting to JPEG.  Then, set 
the Layer Compression setting to ZIP. This will lower the file size quite a bit.

Create Several Versions Using Layer Comps

You can create several versions of these 
artistic image right within one Photoshop 
file using layer comps. When you create a 
layer comp, Photoshop remembers what 
layers are visible, where they are posi-
tioned and what their layer styles are. Cre-
ate the first version of the image that you 
want to save. Then open the Layer Comps 
Panel by clicking on the Window menu 
and choosing Layer Comps.  Click on the 
New icon [+] at the bottom of the panel 
and a dialog box will appear. Here, you’ll 
be prompted to give the new layer comp 
a name and it’s a good idea to use a de-
scriptive name so that you will know what 
it is later. For example, if I set every other 
layer to Multiply mode and the rest of the 
layers to Screen mode, I will name the lay-
er comp “Multiply Screen 50/50 on Gray.” 
(The Gray is the color of the solid base lay-
er.) Turn on the check boxes for Visibility, 
Position and Appearance. (It won’t mat-
ter whether or not the fourth check box is 
turned on.) Then click OK. The new layer 
comp will be added to the panel. 

In this Layer Comps panel, you can see that 
I have created several different versions 
of the image. Each comp has a descriptive 
name.



Creative Multi-Exposures © Ben Willmore, All rights reserved 14

Now you can change 
the document to create 
another version of the 
image. Maybe you want 
to change the layers to 
all use the same blend-
ing mode, or maybe you 
want to hide the visibility 
of some layers, etc. After 
making these changes, 
follow the same proce-
dure for creating anoth-
er layer comp. Do this 
for as many versions as 
you’d like. Then, you can 
click through the vari-
ous layer comps in or-
der to switch between 
them. When you click on 
a comp, the document 
will change to reflect all 
the layer settings for that 
version of the image. 

At left, you can see a few 
versions I created of one 
image. The Layer Comp 
names are shown below.

Darker Color @5% on Gray Multiply/Screen 50/50

Soft Light Screen Mode
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Extra Shooting Tips

Here are a few additional things to try when you are out shooting images for the 
purpose of creating this effect:

• A large, prominent and simple subject tends to produce very nice results.

• Center the subject and take a shot. Then walk half a foot to the left, swing the 
camera to keep the subject in the middle and take another shot. Repeat this 
process many times. This will keep the subject in a consistent position but the 
background will be in very different positions. The result can be very interest-
ing.

• Consider experimenting with zooming the lens slightly between shots.

• Consider varying the angle of your camera very subtly between shots.


