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Essential Adjustments in ACR & Lightroom
In this lesson, we’re going to cover the essential adjustments in Adobe Camera 
Raw (known as ACR) and Lightroom. Adobe Camera Raw comes with Photoshop 
but isn’t part of the Photoshop interface. You will use it before your image goes 
into Photoshop to do some initial optimization. We want to make the image look 
as good as we can (using ACR) before it goes into Photoshop. Note that Light-
room’s Develop Module contains all the same adjustments as ACR. It is a program 
that you would acquire separately from Photoshop. 

Why use LR or ACR?

• They are efficient & modern

• They create tiny files

• Adjustments are undoable

• They use raw data

• You can adjust multiple images at once

• They allow you to experiment

Opening an image in ACR To open a Raw file in ACR, simply double-click on the 
image thumbnail within Bridge.  To open a JPEG file in ACR, select the photo in 
Bridge and then go to the File menu and choose Open in Camera Raw or use the 
keyboard shortcut Command+R (Ctrl+R on Win). 

Basic Adjustments

In Camera Raw, all of the adjustment sliders can be found on the right side of 
the interface and they are categorized into different tabs, which are represented 
by icons beneath the histogram chart. In this lesson, we’re going to focus on the 
Basic tab, which is the first tab on the left and contains all of the most essential 
adjustments we’ll make to our images. 
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Brightness Adjustments Within the Basic panel, there are three sliders used to 
adjust brightness: Exposure, Highlights and Shadows. The Exposure slider will 
change brightness of the image as a whole. The Highlights slider will isolate the 
brightest portion of the picture and only affect those areas. Moving this slider to 
the right will brighten the highlights and moving it to the left will darken those 
bright areas. The Shadows slider will isolate the dark portions of the image and 
only affect those. Moving it to the right will brighten the shadows and moving it 
to the left will darken the shadows. 

Now, what if set the Highlights or Shadows slider to the most extreme setting but 
still need to take it further? In that instance, we could use that slider in conjunc-
tion with the Exposure setting to achieve our desired brightness. In this example, 
we moved the Highlights slider to -100 but we still couldn’t get the highlights as 
dark as we wanted. In that case, we would move the Exposure slider, which will 

The Adobe Camera Raw interface. The adjustment sliders can be found in 
the panel on the right and they are categorized into tabs. This lesson will 
cover the essential adjustments, which are found in the Basic tab (circled).
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darken the image as a whole, moving it to the left until 
the bright areas (the sky in this case) look good. Then, 
we will use the Shadows slider to compensate, moving 
it to the right in order to brighten the shadow areas 
back up. 

 

Contrast & Clarity There are two adjustment sliders that will add pop and inter-
est to your images: Contrast and Clarity. The Contrast slider is going to control 
how much difference there is between the bright areas and dark areas of your 
picture. As you increase contrast, the bright areas will become brighter and the 
dark areas will become darker. If you reduce contrast, the bright and dark areas 
will become more similar to each other, but note that this can sometimes end up 
making your image look dull or foggy. The Clarity setting is going to affect the 
fine details in the image. Moving the Clarity setting higher will make those details 
more pronounced. 

Color adjustments The two sliders that determine how colorful the image is are 
Vibrance and Saturation. Increasing these settings will make the image more col-
orful and decreasing them will make the image less colorful, but the way they 
work is different. The Saturation slider will treat all colors equally. Increasing satu-
ration will give every color an equal color boost. The problem is that some colors 
may already be vibrant and require less of a color boost than others. This may 
result in colors that are artificially colorful. Vibrance is different in that it concen-
trates on the more mellow, muted colors and applies the strongest adjustment to 
those areas. It affects the other areas less and less as they become more colorful. 
Vibrance will try to protect skin tones, so anything resembling a skin tone will get 
less of a color boost. Vibrance will also assume that everything blue is most likely 
a sky, so it will be a little more aggressive with blue areas in your image. 

To get optimal brightness 
across the image, you will 
use the Exposure, High-
lights and Shadows sliders. 
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The Temperature and Tint sliders are the other settings that deal with color and 
they collectively control white balance. They’re designed to compensate for dif-
ferent colors of light. There are three methods of adjusting white balance and 
all three ultimately move the Temperature and Tint sliders. First, you can use the 

White Balance dropdown menu if you know what 
type of light the image was shot under. You can 
also choose the Auto setting, which lets ACR try 
to create the optimal temperature and tint set-
tings. You can also move the Temperature and 
Tint sliders manually to visually adjust the white 
balance of your picture. If you have too much 
blue, you would move the Temperature slider to-
ward the yellow side in order to remove blue and 
add yellow. If your image is too yellow, move that 
slider toward the blue side. 

Another way of setting the White Balance is by using 
the White Balance Tool, which is the eyedropper icon in 
the Tool Bar above the image window in ACR. With the 
tool active, click on something in your picture that should 
be white or a shade of gray. ACR will look at what color 

In the screen shot at left, the color is being boosted with the Saturation slider. At right, the 
color is being boosted with the Vibrance slider. Notice how the skin tones in the image at 
right remain much more natural (they get a little orange at left). This is because the Vi-
brance slider was designed to protect skin tones. 

If you know what lighting condi-
tions your image was shot under, 
you can use the White Balance 
dropdown menu at the top of the 
Basic panel. 

The White Balance Tool
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you’re actually clicking on and move the Temperature and Tint sliders so that 
the area becomes colorless. You may have to experiment by clicking in different 
areas to see which area makes the image look the best. I know that the white 
balance is close to accurate when I can see more of a separation in the different 
colors of my image. To ensure really accurate white balance, you can use a gray 
card when you’re out shooting. There are several brands of gray cards, but they 
are all calibrated to be a neutral gray so that you can use them for white balance. 
Take a photo of the card while in the field and then back in ACR (or Lightroom), 
click on it with the White Balance Tool. 

When you’re done with the White Balance Tool, click back on the Hand Tool in the 
Tool Bar above the image window. You can then fine-tune the color by adjusting 
the Temperature and Tint sliders manually. 

Whites & Blacks The Whites & Blacks sliders control the absolute brightest and 
darkest parts of the image. The Whites slider determines how bright the lightest 
part of the image is and the Blacks slider determines how dark the darkest part of 
the image is. With few exceptions, I find that most images can look dull if there is 
no black point or no white point, so I will use these sliders to ensure that there is 
a black and white point. In general, I think of these as finishing adjustments, and I 
will go to them as a final step to make sure I have this complete tonal range. 

Auto Settings There are a couple ways to apply 
auto settings in ACR. The Auto button near the 
top of the Basic panel will adjust all of the sliders 
in that panel to what ACR thinks are the optimal 
adjustments. If you hold down the Shift key and 
double-click on a slider, it will automatically move 
that slider to what ACR thinks is the optimal set-
ting. In the case of the Blacks and Whites sliders, 
it will adjust them to ensure that the image has a 
black point and a white point.  If you double-click 
on a single slider, ACR will reset the slider to its 
default setting. 

Clicking the Auto button will ad-
just all of the sliders in the Basic 
panel to what ACR thinks is their 
optimal settings. 
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The Spot Removal Brush

There are several kinds of small spots that you 
may want to remove from an image, one of the 
most common being sensor dust spots. To re-
move these, we can use the Spot Removal Tool, 
which can be found within the Tool Bar at the top 
of the ACR interface.  With the Spot Removal Tool 
active, the settings relating to it will appear on the 
right side of the interface. 

The Type menu will allow you to choose between 
Heal and Clone. When you use the Heal setting, 
it will match the brightness and color of the sur-
roundings of the area you’re retouching. This 
means that it’s a more intelligent type of spot 
removal. The Clone setting does not attempt to 
match the surroundings. It will create a literal 
copy, or clone, of the area you’re sourcing from. 
When removing things like sensor dust, we’ll al-
most always use the Heal setting. 

The Feather slider controls how soft the edge of 
the brush is. When the tool is set to Heal, it’s usu-
ally best to keep this setting at 0. 

Opacity controls how much you’ll be able to see through the adjustment. In the 
case of sensor dust, you’ll want to keep this at 100%. If, however, you want to les-
son the appearance of a spot instead of completely remove it (in the case of a 
birth mark on the subject’s skin), you could bring this slider down.

The Size slider controls how large the Spot Removal brush will be. You’ll want the 
brush to be big enough so that it’s not touching the spot itself. 

The Spot Removal Tool is in the 
Tool Bar above the image.

The settings for the Spot Remov-
al Tool appear in the panel on the 
right when the tool is active. 
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To remove a spot, position the cursor over the spot and click. The tool will auto-
matically find a spot to sample from and a second circle will appear around that 
spot. While in the Spot Removal Tool, if you would like to view the image with-
out the spot removal circles, turn off the Show Overlay check box, which can be 
found at the bottom of the panel on the right.

Sometimes, it can be hard to tell where the 
spots are in your image. If that’s the case, turn 
on the Visualize Spots check box in the panel 
on the right and you will get an alternative view 
of your image, which makes it easy to see the 
spots. (Note that the Spot Removal Tool must 
be active in order to access this check box.) 
You can then use the Spot Removal Tool, while 
in this view, to remove the spots. The slider next 
to the Visualize Spots check box will make the 
appearance of the spots stronger or lighter. 

If ACR ever chooses a poor sample area when using the Spot Removal Tool, you 
can drag the sample circle around to a more optimal position. Alternatively, you 
can press the Forward Slash key to tell ACR to copy from a different area.

Left: We positioned the cursor over a sensor dust spot. Right: When we clicked, ACR auto-
matically chose an area to sample from. 

The Visualize Spots setting will give 
you a different view of your picture 
in which the spots are exaggerated. 
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When you’re finished in ACR, there are three different buttons for closing the 
document at the bottom of the interface, The Cancel button will throw away the 
changes you made and close the image. The Open Image button will move the im-
age into Photoshop. The Done button will save the changes and close the image.

Adjusting Multiple Images in ACR

Camera Raw will allow you to adjust multiple images at once. First, select multiple 
images in Bridge and then go to the File menu and choose Open in Camera Raw. 
Alternatively, you can use the keyboard shortcut Command+R (Ctrl+R on Win).

When you have multiple images open in ACR, they will appear as thumbnails on 
the left side of the interface. This is known as the filmstrip. The image with the blue 
border around it is the one that is active and that you are viewing. If you would 
like to adjust more than one image at once, you’ll need to select them within the 
Filmstrip first. To select all of the images, click on the icon to the right of the word 
Filmstrip and choose Select All from the menu that appears. All of the selected 
images will become highlighted in the Filmstrip and the thumbnail highlighted in 
blue will be the one you’re viewing in the main image area. With multiple images 
selected, you can make all the adjustments you’d like, and they will apply to every 
image. You can then deselect the images and work further on them individually. 

Here, we opened 
several images at 
once from Bridge 
into ACR and you 
can see them 
in the Filmstrip 
on the left side 
of the interface. 
To select all of 
the images, we 
clicked on the 
little menu icon 
to the right of the 
word Filmstrip 
and chose Select 
All. 
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XMP Files

Everything you do in ACR is saved in such a way that it takes up very little space 
on your hard drive. ACR saves adjustment information as text. This text is referred 
to as metadata, which is information about your picture that is not your picture it-
self (shutter speed, capture date, slider settings, etc.). This metadata is placed into 
an XMP file, which is a simple text file and is therefore very small. The XMP file will 
be located alongside the image file and it will have the same name as the image 
file. If you want to move the image file to another location, you’ll need to move the 
XMP file along with it in order to maintain all of the Camera Raw adjustments. 

When viewing your images in Bridge, you will see a special 
icon indicating that an image has Camera Raw metadata 
attached to it. It will be in the upper right corner of an im-
age thumbnail and it will look like a little circle with two 
sliders inside. If you open that image in ACR, the sliders will 
be in the positions they were last set to. 

If you adjust a non-raw file in ACR, the adjustment information will be stored in 
the image itself. It will not contain a “sidecar” XMP file. You have to be careful 
with this. If you were to adjust a jpeg in ACR and then send the file to someone 
else, they will see the non-adjusted version UNLESS they view the image inside 
of ACR. To prevent this from happening, click on the Save Image button when 
viewing the jpeg in ACR (It’s in the bottom left corner) to export the image into 
a version that has the adjustments “baked in.”

RAW vs. JPEG 

There is a large difference between a raw file and a jpeg file in terms of how much 
information it contains and how much quality you can get out of it.  A raw file 
contains every bit of info the camera captured and it has not been manipulated 
at all. This makes it so you can adjust it in a more radical manner because there is 
more information. A jpeg file contains a minimal amount of information. It doesn’t 
mean you can’t adjust it in ACR. It just means that the quality won’t be the same 
and will start to degrade if you attempt to push the image too far.  

This icon appears on an 
image in Bridge if it has 
been adjusted in ACR. 
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Updating Old Files

If you ever open an image in ACR and notice that the sliders 
and settings are not the ones you’re used to seeing, it means 
that the image was likely adjusted in an older version of ACR. 
That older version contained different settings and sliders. 
When this happens, you will see a little exclamation point icon 
in the bottom right corner of the main image window. Clicking 
this icon will update the image to the current version of ACR. 

Three ways to Access ACR

There are three ways to access Camera Raw and they all behave a little differently. 
First, you can double-click on the thumbnail for a raw file in Bridge. This will open 
the image Camera Raw within Photoshop. 

Second, you can select an image in Bridge and choose File > Open in Camera 
Raw. With this method, you never leave Bridge. ACR opens within Bridge, so you 
don’t need to have Photoshop running.

Finally, when you have an image open in Photoshop, go to the main menu and 
choose Filter > Camera Raw. Note that once you open an image in Photoshop, you 
no longer have access to the raw data, so ACR will not produce the same quality 
end result as if you were working with a raw file opened from Bridge into ACR. 

The exclamation 
point icon indicates 
that the image was 
last adjusted in an 
older version of ACR. 

Tips for Navigating an Image in ACR
Shortcuts for Navigating an Image in ACR

To zoom in and out: Command + and Command - (Crtl + and - on Win)

Moving around your image: Use the Hand Tool or hold down the  
Space Bar and click & drag to temporarily access the Hand Tool

Zoom out to view an entire image: Command+0 (Ctrl+0 on Win)


